Loading...
Quick Links

Reply To: Project 2013 text wrap issue

Home Forums Discussion Project 2013 text wrap issue Reply To: Project 2013 text wrap issue

#410265
Simon
Guest

Found this in another forum & it works:

Either open more tables or right click on top right corner to open Table options and go to Tables (say if you are using Entry Table here) click on Edit- this will open a window where you can see several options to adjust Entry table format. In Field Name – Name – Text Wrapping -> set this to No, by default it is Yes. This will resolve word wrap.