Loading...
Quick Links

Color Formating in Template Disappears

Home Forums Discussion Color Formating in Template Disappears

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #406944 Reply

    Can anyone help identify why the color formatting in a project schedule template appears when we create a new project schedule in PRO by selecting the template name from the Enterprise window, but doesn’t appear when creating a new schedule in PWA using an EPT which points to the exact same template?

    We are running Project Server and Project Pro 2013. We created a project schedule template that includes color formatting for WBS levels. In PRO, we saved the new template using the Save As Template option.

    When we create a new schedule in PRO, and select the template from within the Enterprise window, the schedule is created with the new template and all color formatting is in the new schedule.
    When we create a new schedule in PWA using an EPT which points to the template, the schedule is created, but the color formatting in the template does not appear in the new schedule.

    #406946 Reply
    Larry ChristofaroLarry Christofaro
    Participant

    Daryl, something in the back of my head tells me that it is expected behavior. I’m not saying it is right or wrong, but that I believe I’ve seen that before and you are correct. Sorry about that…

Viewing 2 posts - 1 through 2 (of 2 total)
Reply To: Color Formating in Template Disappears
Your information:




15 − 10 =