Loading...
Quick Links

Ms Projekt 2013 profesjonal

Home Forums Discussion Ms Projekt 2013 profesjonal

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #409729 Reply
    Wiesiek
    Guest

    I have a big problem.

    I have installed Ms project 2013 professional. When I have enabled English, the “File” section of the “Info” section shows the “Manage Accounts”
    When I switch to Polish. This option is not available. There are two options “Organizer”
    What should I do to have the “Manage Accounts” option displayed in the Polish language?

    #409745 Reply
    Sai PrasadSai Prasad
    Participant
    • Community Leader
    • Forum Pro

    Wieskek – Give us more details. How did you change to Polish language? Are you able to see Manage Accounts for languages other than Polish? Did you close and start Project again? After changing to Polish language, did you check the language pack is enabled and installed right?

    #409766 Reply
    Wiesiek
    Guest

    I have English and Polish installed. The language pack covers the whole of Office 2013. The language changes in the options in the language section of the “Set the lanquage order for buttons, tabbs and help” pane. The language is installed correctly. I change the language to English because it does not see PWU pages in the language, and I can not write to it, but it is probably related to the accounts that I have previously described. When we resolve the account problem, the problem with saving will probably be lost.

Viewing 3 posts - 1 through 3 (of 3 total)
Reply To: Ms Projekt 2013 profesjonal
Your information:




− 2 = 1