Quick Links

Reply To: Portfolio Managemet question

Home Forums Discussion Portfolio Managemet question Reply To: Portfolio Managemet question

Jim Peters


The check boxes I pasted into the last post did not appear in the post. So the text looks rather odd. For the Resource custom field settings just look at Settings and add a new resource Enterprise Custom Field. The setting to allow multiple values should then be obvious, just check the checkbox next to Allow multiple values to be selected from lookup table.

Jim P.